Skoda Connect

Awatar użytkownika
timanfaya
Posty: 327
Rejestracja: 21 mar 2019, o 11:16
Samochód: Superb III combi 4x4 Facelift
Silnik: 2.0TSI (272KM)

Re: Skoda Connect

Post autor: timanfaya » 31 paź 2019, o 15:16

U mnie zaczęło działać

Awatar użytkownika
HansHawk
Posty: 53
Rejestracja: 28 wrz 2018, o 17:59
Samochód: Superb III
Silnik: 1.8TSI CJSC (180KM)

Re: Skoda Connect

Post autor: HansHawk » 31 paź 2019, o 15:58

Potwierdzam: aplikacja działa, dostęp z poziomu www również.
Niestety, błąd systemu S.O.S. nie zniknął, więc czeka mnie wizyta w serwisie.

Big
Posty: 1350
Rejestracja: 7 kwie 2012, o 17:20
Samochód: Superb III
Silnik: 1.8TSI CJSC (180KM)
Lokalizacja: Lublin

Re: Skoda Connect

Post autor: Big » 1 lis 2019, o 17:21

U mnie również od wczoraj działa. Ciekawe jak długo??? To jest totalna porażka. Ciągłe problemy z działaniem tego systemu.

Awatar użytkownika
HansHawk
Posty: 53
Rejestracja: 28 wrz 2018, o 17:59
Samochód: Superb III
Silnik: 1.8TSI CJSC (180KM)

Re: Skoda Connect

Post autor: HansHawk » 4 lis 2019, o 09:32

Korekta: po weekendzie wszystko wróciło do normy, błąd S.O.S. zniknął bez śladu.

woj_tek
Posty: 18
Rejestracja: 19 lut 2019, o 11:46
Samochód: Superb III 4x4
Silnik: Inny
Aktualnie: 2.0 TSI 272KM

Re: Skoda Connect

Post autor: woj_tek » 4 lis 2019, o 11:30

Działają u was powiadomienia o alarmie bądź opuszczeniu strefy? W aplikacji widzę historię, ale powiadomienia push czy mail nie dostaję.

Awatar użytkownika
HansHawk
Posty: 53
Rejestracja: 28 wrz 2018, o 17:59
Samochód: Superb III
Silnik: 1.8TSI CJSC (180KM)

Re: Skoda Connect

Post autor: HansHawk » 5 lis 2019, o 19:44

Potwierdzam, (w sumie zapomniałem o tym w całym zamieszaniu :roll:)
Powiadomień brak!

/edit/
Od 26 listopada 2019 zaczęły działać powiadomienia, równocześnie zupełnie zmieniła się strona internetowa usługi, pewnie jest jakiś związek.

Krt
Posty: 2
Rejestracja: 1 gru 2019, o 20:17
Samochód: Superb III combi 4x4
Silnik: 2.0TDI (190KM)
Imię: Karol

Re: Skoda Connect

Post autor: Krt » 4 gru 2019, o 21:59

Koledzy widzę ze problem jest był i pewnie będzie. :)
Powiedzcie mi od 8dni swieci mi się czerwony globusik z pineżka i samochodzikiem. Sim karta włóżona doładowana bez pinu itd. Jakie powinny być ustawienia w systemie aby to działało? Tzn wifi wł, transmisja danych itd. Mógłby ktoś podpowiedzieć ? W apce wszystko działa. Gdzie jest samochód raport pobiera itd.

Awatar użytkownika
mackowski30
Posty: 18
Rejestracja: 1 cze 2011, o 10:18
Samochód: Superb III
Silnik: 2.0TSI (272KM)
Imię: Maciej
Lokalizacja: RST / TSA

Re: Skoda Connect

Post autor: mackowski30 » 5 gru 2019, o 22:47

U mnie podobnie - od co najmniej 2-3 tygodni sytuacja bez zmian, a co gorsze nikt za ch... nie chce pomóc! Wykonałem kilkanaście telefonów w wiele różnych miejsc i nikt nie potrafi pomóc odsyłając mnie jednocześnie do kolejnych gównianych ekspertów... Moze ktoś z Was wie jak to ogarnąć - mianowicie:

Po uruchomieniu auta globus oznaczony jest kluczykiem, a aplikacja wciąż twierdzi, że jestem w trybie prywatnym (zaznaczam, NIC NIGDY nie grzebałem w ustawieniach) - czyli brak danych o aucie, jeździe itp..
W ustawieniach w radiu "tryb prywatny nie jest zaznaczony" / "Care connect" zaznaczony, ale jakimś 'kropkowanym' znacznikiem.
Kiedy w niego kliknę, zmienia się na normalny, zielony znaczek i wszystko zaczyna działać jak należy, ale........ do wyłączenia silnika i jego ponownego uruchomienia.
Wtedy otrzymuję maila z informacją, że niektóre usługi zostały wyłączone, globus znów z kluczem, zaznaczenie 'kropkowane', nic nie działa..

Jestem już mega wkur... tym badziewiem, dlatego proszę o pomoc. Może wiecie jak to ogarnąć (dodam apka najnowsza)..

Obrazek
https://zapodaj.net/fd12e94705644.jpg.html
https://zapodaj.net/b06ede286cf3f.jpg.html
https://zapodaj.net/92fc1eff9aa20.png.html

ODPOWIEDZ